<!DOCTYPE html>
<html lang="de-DE" dir="ltr">
        <head>
    
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        

                <link rel="icon" type="image/x-icon" href="/templates/g5_hydrogen/custom/images/logos/favicon.png" />
        
            
    <meta charset="utf-8" />
	<base href="https://umlauf.de/online/goethes-faust/2136-jahreszeiten-gedichte-aus-der-ehemaligen-7b" />
	<meta name="author" content="Gastautor" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Jahreszeiten-Gedichte aus der ehemaligen 7b - UmlaufOnline" />
	<meta name="twitter:description" content="Wir machen hier mit euch und der ehemaligen 7b einen kleinen lyrischen Streifzug durch die Jahreszeiten. Entstanden sind die vier Gedichte im Rahmen des Deutschunterrichts bei Frau Pippert. Der Herbst..." />
	<meta name="twitter:image" content="https://umlauf.de/media/k2/items/cache/10a8f534504f0c78dd87f5139d09d362_M.jpg" />
	<meta name="twitter:image:alt" content="Jahreszeiten-Gedichte aus der ehemaligen 7b" />
	<meta name="image" content="https://umlauf.de/media/k2/items/cache/10a8f534504f0c78dd87f5139d09d362_M.jpg" />
	<meta name="description" content="Wir machen hier mit euch und der ehemaligen 7b einen kleinen lyrischen Streifzug durch die Jahreszeiten. Entstanden sind die vier Gedichte im Rahmen d..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Jahreszeiten-Gedichte aus der ehemaligen 7b - UmlaufOnline</title>
	<link href="/online/goethes-faust/2136-jahreszeiten-gedichte-aus-der-ehemaligen-7b" rel="canonical" />
	<link href="/index.php?option=com_ajax&plugin=arktypography&format=json" rel="stylesheet" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" />
	<link href="/components/com_k2/css/k2.css?v=2.10.3&b=20200429" rel="stylesheet" />
	<link href="/plugins/system/jce/css/content.css?aa754b1f19c7df490be4b958cf085e7c" rel="stylesheet" />
	<link href="/modules/mod_jbcookies/assets/css/jbcookies.css?7406bba016ef4a28b301164e73490a12" rel="stylesheet" />
	<link href="/media/system/css/modal.css?7406bba016ef4a28b301164e73490a12" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/nucleus.css" rel="stylesheet" />
	<link href="/templates/g5_hydrogen/custom/css-compiled/hydrogen_11.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/bootstrap-gantry.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/joomla.css" rel="stylesheet" />
	<link href="/media/jui/css/icomoon.css" rel="stylesheet" />
	<link href="/templates/g5_hydrogen/custom/css-compiled/hydrogen-joomla_11.css" rel="stylesheet" />
	<link href="/templates/g5_hydrogen/custom/css-compiled/custom_11.css" rel="stylesheet" />
	<link href="https://umlauf.de/media/editors/arkeditor/css/squeezebox.css" rel="stylesheet" />
	<style>

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"6351cc61904eeaeeeef7a1946f04a8d4","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?7406bba016ef4a28b301164e73490a12"></script>
	<script src="/media/jui/js/jquery-noconflict.js?7406bba016ef4a28b301164e73490a12"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?7406bba016ef4a28b301164e73490a12"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/"></script>
	<script src="/media/system/js/mootools-core.js?7406bba016ef4a28b301164e73490a12"></script>
	<script src="/media/system/js/core.js?7406bba016ef4a28b301164e73490a12"></script>
	<script src="/media/system/js/caption.js?7406bba016ef4a28b301164e73490a12"></script>
	<script src="/media/system/js/mootools-more.js?7406bba016ef4a28b301164e73490a12"></script>
	<script src="/media/system/js/modal.js?7406bba016ef4a28b301164e73490a12"></script>
	<script src="/media/jui/js/bootstrap.min.js?7406bba016ef4a28b301164e73490a12"></script>
	<script src="https://umlauf.de/media/editors/arkeditor/js/jquery.easing.min.js"></script>
	<script src="https://umlauf.de/media/editors/arkeditor/js/squeezebox.min.js"></script>
	<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "Article",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://umlauf.de/online/goethes-faust/2136-jahreszeiten-gedichte-aus-der-ehemaligen-7b"
                    },
                    "url": "https://umlauf.de/online/goethes-faust/2136-jahreszeiten-gedichte-aus-der-ehemaligen-7b",
                    "headline": "Jahreszeiten-Gedichte aus der ehemaligen 7b - UmlaufOnline",
                    "image": [
                        "https://umlauf.de/media/k2/items/cache/10a8f534504f0c78dd87f5139d09d362_XL.jpg",
                        "https://umlauf.de/media/k2/items/cache/10a8f534504f0c78dd87f5139d09d362_L.jpg",
                        "https://umlauf.de/media/k2/items/cache/10a8f534504f0c78dd87f5139d09d362_M.jpg",
                        "https://umlauf.de/media/k2/items/cache/10a8f534504f0c78dd87f5139d09d362_S.jpg",
                        "https://umlauf.de/media/k2/items/cache/10a8f534504f0c78dd87f5139d09d362_XS.jpg",
                        "https://umlauf.de/media/k2/items/cache/10a8f534504f0c78dd87f5139d09d362_Generic.jpg"
                    ],
                    "datePublished": "2021-09-14 11:58:18",
                    "dateModified": "2021-09-15 15:27:58",
                    "author": {
                        "@type": "Person",
                        "name": "Gastautor",
                        "url": "https://umlauf.de/online/goethes-faust/author/90-gastautor"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "UmlaufOnline",
                        "url": "https://umlauf.de/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "UmlaufOnline",
                            "width": "",
                            "height": "",
                            "url": "https://umlauf.de/"
                        }
                    },
                    "articleSection": "https://umlauf.de/online/goethes-faust",
                    "keywords": "",
                    "description": "",
                    "articleBody": "Wir machen hier mit euch und der ehemaligen 7b einen kleinen lyrischen Streifzug durch die Jahreszeiten. Entstanden sind die vier Gedichte im Rahmen des Deutschunterrichts bei Frau Pippert. Der Herbst, der gerade bei uns Einzug hält, spielt zwar eine eher untergeordnete Rolle, aber vielleicht ist eure favorisierte Jahreszeit auch eine ganz andere und ihr könnt euch so in den Frühling, in den Winter oder in den Sommer träumen. Viel Spaß beim Lesen und danke an die Ex-7b für die Einsendungen!"
                }
                
	</script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.jbcookies').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';(function()
				{
					if(typeof jQuery == 'undefined')
						return;
					
					jQuery(function($)
					{
						if($.fn.squeezeBox)
						{
							$( 'a.modal' ).squeezeBox({ parse: 'rel' });
				
							$( 'img.modal' ).each( function( i, el )
							{
								$(el).squeezeBox({
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							})
						}
						else if(typeof(SqueezeBox) !== 'undefined')
						{
							$( 'img.modal' ).each( function( i, el )
							{
								SqueezeBox.assign( el, 
								{
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							});
						}
						
						function jModalClose() 
						{
							if(typeof(SqueezeBox) == 'object')
								SqueezeBox.close();
							else
								ARK.squeezeBox.close();
						}
					
					});
				})();
	</script>
	<style type="text/css">.sige_cont_0 {width:215px;height:168.75px;float:left;display:inline-block;}
</style>
	<link rel="stylesheet" href="https://umlauf.de/plugins/content/sige/assets/sige.css" type="text/css" media="screen" />
<script type="text/javascript" src="https://umlauf.de/plugins/content/sige/assets/slimbox.js"></script>
<script type="text/javascript">
                                Slimbox.scanPage = function() {
                                    $$("a[rel^=lightbox]").slimbox({counterText: "Bild {x} von {y}"}, null, function(el) {
                                        return (this == el) || ((this.rel.length > 8) && (this.rel == el.rel));
                                    });
                                };
                                if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {
                                    window.addEvent("domready", Slimbox.scanPage);
                                }
                                </script>
<link rel="stylesheet" href="https://umlauf.de/plugins/content/sige/assets/slimbox.css" type="text/css" media="screen" />

    <!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="/media/gantry5/assets/js/html5shiv-printshiv.min.js"></script>
        <link rel="stylesheet" href="/media/gantry5/engines/nucleus/css/nucleus-ie9.css" type="text/css"/>
        <script type="text/javascript" src="/media/gantry5/assets/js/matchmedia.polyfill.js"></script>
        <![endif]-->
                        
</head>

    <body class="gantry site com_k2 view-item no-layout no-task dir-ltr itemid-120 outline-11 g-offcanvas-left g-home g-style-preset1">
        
                    

        <div id="g-offcanvas"  data-g-offcanvas-swipe="1" data-g-offcanvas-css3="1">
                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="mobile-menu-6800-particle" class="g-content g-particle">            <div id="g-mobilemenu-container" data-g-menu-breakpoint="48rem"></div>
            </div>
        </div>
            </div>
    </div>
        <div id="g-page-surround">
            <div class="g-offcanvas-hide g-offcanvas-toggle" role="navigation" data-offcanvas-toggle aria-controls="g-offcanvas" aria-expanded="false"><i class="fa fa-fw fa-bars"></i></div>                        

                                            
                <section id="g-navigation">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-50">
             <div id="logo-7686-particle" class="g-content g-particle">            <a href="/" target="_self" title="UmlaufOnline" aria-label="UmlaufOnline" rel="home" class="umlauf-logo">
                        <img src="/images/logos/logo.png"  alt="UmlaufOnline" />
            </a>
            </div>
        </div>
                    

        <div class="g-block size-50">
             <div id="menu-4716-particle" class="g-content g-particle">            <nav class="g-main-nav" data-g-hover-expand="true">
        <ul class="g-toplevel">
                                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-114 g-standard  ">
            <a class="g-menu-item-container buttonnotshown" href="/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Startseite</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-116 active g-standard  ">
            <a class="g-menu-item-container buttononline" href="/online" title="Online">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Online</span>
            
                    </span>
                                                </a>
                                        </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-117 g-standard  ">
            <a class="g-menu-item-container buttonprint" href="/print" title="Print">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Print</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-118 g-standard  ">
            <a class="g-menu-item-container buttontv" href="/tv" title="TV">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">TV</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-142 g-standard  ">
            <a class="g-menu-item-container buttonnotshown" href="/fotos">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Foto der Woche</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-181 g-standard  ">
            <a class="g-menu-item-container buttonnotshown" href="/aufgeschnappt">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Aufgeschnappt</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-148 g-standard  ">
            <a class="g-menu-item-container buttonnotshown" href="/archiv">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Archiv</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-159 g-standard  ">
            <a class="g-menu-item-container buttonnotshown" href="/kontakt">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Kontakt</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-149 g-standard  ">
            <a class="g-menu-item-container buttonnotshown" href="/impressum">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Impressum</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-508 g-standard  ">
            <a class="g-menu-item-container" href="/datenschutz">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Datenschutz</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
                                                                                                                                
                        
        
                
        <li class="g-menu-item g-menu-item-type-url g-menu-item-156 g-standard  ">
            <a class="g-menu-item-container buttonnotshown" href="http://www.vpl.feedback-goethe.de/" target="_blank" rel="noopener&#x20;noreferrer">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Online-Vertretungsplan</span>
            
                    </span>
                                                </a>
                                </li>
    
    
        </ul>
    </nav>
            </div>
        </div>
            </div>
            </div>
        
    </section>
                                
                <section id="g-showcase">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<ul class="nav menuOnlineCategory mod-list" id="MenuOnlineCategory">
<li class="item-119 deeper parent"><a href="/online/specials" ><img src="/images/logos/webtechnik.jpg" alt="Specials" /><span class="image-title">Specials</span></a><ul class="nav-child unstyled small"><li class="item-575"><a href="/online/specials/gottes-kleine-faust" >Gottes kleine Faust</a></li><li class="item-605"><a href="/online/specials/homeschooling-2020" >Homeschooling 2020</a></li></ul></li><li class="item-120 current active"><a href="/online/goethes-faust" ><img src="/images/logos/faust.png" alt="Goethes Faust" /><span class="image-title">Goethes Faust</span></a></li><li class="item-121"><a href="/online/blickpunkt" ><img src="/images/logos/blickpunkt.jpg" alt="Blickpunkt" /><span class="image-title">Blickpunkt</span></a></li></ul>
		</div></div>
            
        </div>
        </div>
            </div>
            </div>
        
    </section>
                                
                <main id="g-main">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-67">
             <div class="g-content">
                                                            <div class="platform-content row-fluid"><div class="span12"><!-- Start K2 Item Layout -->
<span id="startOfPageId2136"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

				<!-- Date created -->
		<span class="itemDateCreated">
			Dienstag, 14. September 2021		</span>
		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Jahreszeiten-Gedichte aus der ehemaligen 7b
	  	
	  </h2>
	  
				<!-- Item Author -->
		<span class="itemAuthor">
			Von&nbsp;
						<a rel="author" href="/online/goethes-faust/author/90-gastautor">Gastautor</a>
					</span>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
	<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span></span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating2136" style="width:100%;"></li>
				<li><a href="#" data-id="2136" title="1 von 5 Sternen" class="one-star">1</a></li>
				<li><a href="#" data-id="2136" title="2 von 5 Sternen" class="two-stars">2</a></li>
				<li><a href="#" data-id="2136" title="3 von 5 Sternen" class="three-stars">3</a></li>
				<li><a href="#" data-id="2136" title="4 von 5 Sternen" class="four-stars">4</a></li>
				<li><a href="#" data-id="2136" title="5 von 5 Sternen" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog2136" class="itemRatingLog">(3 )</div>
		</div>
	</div>
	
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">Schriftgröße</span>
				<a href="#" id="fontDecrease">
					<span></span>
					<img src="/components/com_k2/images/system/blank.gif" alt="" />
				</a>
				<a href="#" id="fontIncrease">
					<span></span>
					<img src="/components/com_k2/images/system/blank.gif" alt="" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/online/goethes-faust/2136-jahreszeiten-gedichte-aus-der-ehemaligen-7b?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Drucken</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=g5_hydrogen&amp;link=8526e564bc9366800dd62c121794ce1e54a53dfd" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-Mail</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
		<!-- Item Rating 
	<div class="itemRatingBlock">
		<span></span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating2136" style="width:100%;"></li>
				<li><a href="#" data-id="2136" title="1 von 5 Sternen" class="one-star">1</a></li>
				<li><a href="#" data-id="2136" title="2 von 5 Sternen" class="two-stars">2</a></li>
				<li><a href="#" data-id="2136" title="3 von 5 Sternen" class="three-stars">3</a></li>
				<li><a href="#" data-id="2136" title="4 von 5 Sternen" class="four-stars">4</a></li>
				<li><a href="#" data-id="2136" title="5 von 5 Sternen" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog2136" class="itemRatingLog">(3 )</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	-->

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  
	  	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  	<p><strong>Wir machen hier mit euch und der ehemaligen 7b einen kleinen lyrischen Streifzug durch die Jahreszeiten. Entstanden sind die vier Gedichte im Rahmen des Deutschunterrichts bei Frau Pippert. Der Herbst, der gerade bei uns Einzug hält, spielt zwar eine eher untergeordnete Rolle, aber vielleicht ist eure favorisierte Jahreszeit auch eine ganz andere und ihr könnt euch so in den Frühling, in den Winter oder in den Sommer träumen. Viel Spaß beim Lesen und danke an die Ex-7b für die Einsendungen!</strong></p>
<!-- Simple Image Gallery Extended - Plugin for Joomla! 3.x - Kubik-Rubik Joomla! Extensions --><ul id="sige_0" class="sige"><li class="sige_cont_0"><span class="sige_thumb"><a href="https://umlauf.de/images/artikel/Fischer/2021-Gedichte_7b/2021-7b-Galerie/resizedimages/Chemis_Maria.jpg" rel="lightbox.sig0" title="&lt;span class=&quot;sige_js_title&quot;&gt;Chemis_Maria&lt;/span&gt;" ><img alt="Chemis_Maria" title="Chemis_Maria" src="https://umlauf.de/images/artikel/Fischer/2021-Gedichte_7b/2021-7b-Galerie/thumbs/Chemis_Maria.jpg" /></a></span></li><li class="sige_cont_0"><span class="sige_thumb"><a href="https://umlauf.de/images/artikel/Fischer/2021-Gedichte_7b/2021-7b-Galerie/resizedimages/Geier_Evelyn.JPG" rel="lightbox.sig0" title="&lt;span class=&quot;sige_js_title&quot;&gt;Geier_Evelyn&lt;/span&gt;" ><img alt="Geier_Evelyn" title="Geier_Evelyn" src="https://umlauf.de/images/artikel/Fischer/2021-Gedichte_7b/2021-7b-Galerie/thumbs/Geier_Evelyn.JPG" /></a></span></li><li class="sige_cont_0"><span class="sige_thumb"><a href="https://umlauf.de/images/artikel/Fischer/2021-Gedichte_7b/2021-7b-Galerie/resizedimages/Reitinger_Helene.jpg" rel="lightbox.sig0" title="&lt;span class=&quot;sige_js_title&quot;&gt;Reitinger_Helene&lt;/span&gt;" ><img alt="Reitinger_Helene" title="Reitinger_Helene" src="https://umlauf.de/images/artikel/Fischer/2021-Gedichte_7b/2021-7b-Galerie/thumbs/Reitinger_Helene.jpg" /></a></span></li><li class="sige_cont_0"><span class="sige_thumb"><a href="https://umlauf.de/images/artikel/Fischer/2021-Gedichte_7b/2021-7b-Galerie/resizedimages/Sermyagin_Anton_1.JPG" rel="lightbox.sig0" title="&lt;span class=&quot;sige_js_title&quot;&gt;Sermyagin_Anton_1&lt;/span&gt;" ><img alt="Sermyagin_Anton_1" title="Sermyagin_Anton_1" src="https://umlauf.de/images/artikel/Fischer/2021-Gedichte_7b/2021-7b-Galerie/thumbs/Sermyagin_Anton_1.JPG" /></a></span></li><li class="sige_cont_0"><span class="sige_thumb"><a href="https://umlauf.de/images/artikel/Fischer/2021-Gedichte_7b/2021-7b-Galerie/resizedimages/Sermyagin_Anton_2.JPG" rel="lightbox.sig0" title="&lt;span class=&quot;sige_js_title&quot;&gt;Sermyagin_Anton_2&lt;/span&gt;" ><img alt="Sermyagin_Anton_2" title="Sermyagin_Anton_2" src="https://umlauf.de/images/artikel/Fischer/2021-Gedichte_7b/2021-7b-Galerie/thumbs/Sermyagin_Anton_2.JPG" /></a></span></li><li class="sige_cont_0"><span class="sige_thumb"><a href="https://umlauf.de/images/artikel/Fischer/2021-Gedichte_7b/2021-7b-Galerie/resizedimages/Sermyagin_Anton_3.JPG" rel="lightbox.sig0" title="&lt;span class=&quot;sige_js_title&quot;&gt;Sermyagin_Anton_3&lt;/span&gt;" ><img alt="Sermyagin_Anton_3" title="Sermyagin_Anton_3" src="https://umlauf.de/images/artikel/Fischer/2021-Gedichte_7b/2021-7b-Galerie/thumbs/Sermyagin_Anton_3.JPG" /></a></span></li><li class="sige_cont_0"><span class="sige_thumb"><a href="https://umlauf.de/images/artikel/Fischer/2021-Gedichte_7b/2021-7b-Galerie/resizedimages/Sermyagin_Anton_4.JPG" rel="lightbox.sig0" title="&lt;span class=&quot;sige_js_title&quot;&gt;Sermyagin_Anton_4&lt;/span&gt;" ><img alt="Sermyagin_Anton_4" title="Sermyagin_Anton_4" src="https://umlauf.de/images/artikel/Fischer/2021-Gedichte_7b/2021-7b-Galerie/thumbs/Sermyagin_Anton_4.JPG" /></a></span></li></ul><span class="sige_clr"></span>	  </div>
	  	  
		<div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Gelesen <b>57</b> mal			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	
    <div class="itemLinks">

		
	  
	  
		<div class="clr"></div>
  </div>
  
  
  
	
  
	<div class="clr"></div>

  
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/online/goethes-faust/2136-jahreszeiten-gedichte-aus-der-ehemaligen-7b#startOfPageId2136">
			Nach oben		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org --></div></div>
    
            
    </div>
        </div>
                    

        <div id="right" class="g-block size-33">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<p style="font-size: 1.5rem; background-color: #fff; padding: 5px; margin-bottom: 10px; text-align: center;"><a href="/online/specials/gottes-kleine-faust/content/32">Homeschooling 2020</a></p></div>
		</div></div><div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<p style="font-size: 1.5rem; background-color: #fff; padding: 5px; margin-bottom: 10px; text-align: center;"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=34">Gottes kleine Faust</a></p></div>
		</div></div><div class="platform-content"><div class="moduletable ">
						
<div id="k2ModuleBox96" class="k2SearchBlock k2LiveSearchBlock">
    <form action="/online/goethes-faust/search" method="get" autocomplete="off" class="k2SearchBlockForm">
        <input type="text" value="Suchen..." name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Suchen...';" onfocus="if(this.value=='Suchen...') this.value='';" />

        
        
        
                <input type="hidden" name="format" value="html" />
        <input type="hidden" name="t" value="" />
        <input type="hidden" name="tpl" value="search" />
        
            </form>

        <div class="k2LiveSearchResults"></div>
    </div>
		</div></div><div class="platform-content"><div class="moduletable FavouredArticles">
							<h3 class="g-title">Beliebteste Artikel</h3>
						
<div id="k2ModuleBox88" class="k2ItemsBlock FavouredArticles">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/online/goethes-faust/2136-jahreszeiten-gedichte-aus-der-ehemaligen-7b">Jahreszeiten-Gedichte aus der ehemaligen 7b</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      

            <div class="moduleItemExtraFields">
	      <ul>
	        										<li class="typeImage group1">
												<span class="moduleItemExtraFieldsValue"><img src="/images/artikel/Fischer/2021-Gedichte_7b/417x250.jpg" alt="Intro-Bild" /></span>
											</li>
						        	      </ul>
      </div>
      
      	      	Wir machen hier mit euch und der ehemaligen 7b einen kleinen&#8230;      	      </div>
      

      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/online/goethes-faust/2137-the-big-challenge-2022">The Big Challenge 2022</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      

            <div class="moduleItemExtraFields">
	      <ul>
	        										<li class="typeImage group1">
												<span class="moduleItemExtraFieldsValue"><img src="/images/artikel/Fischer/2021_Big_Challenge/417x250.jpeg" alt="Intro-Bild" /></span>
											</li>
						        	      </ul>
      </div>
      
      	      	Von unserer Dauer-Gastredakteurin Tamina Fohrmann (9e) Unser Goethe-Gymnasium ist oftmals für&#8230;      	      </div>
      

      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		</div></div><div class="platform-content"><div class="moduletable Tags">
							<h3 class="g-title">Tags</h3>
						
<div id="k2ModuleBox89" class="k2TagCloudBlock Tags">
            <a href="/online/goethes-faust/tag/Darstellendes Spiel" style="font-size:102%" title="5 Artikel verschlagwortet mit Darstellendes Spiel">
        Darstellendes Spiel    </a>
                <a href="/online/goethes-faust/tag/Deutschunterricht" style="font-size:102%" title="5 Artikel verschlagwortet mit Deutschunterricht">
        Deutschunterricht    </a>
                <a href="/online/goethes-faust/tag/DS" style="font-size:119%" title="8 Artikel verschlagwortet mit DS">
        DS    </a>
                <a href="/online/goethes-faust/tag/EYP" style="font-size:97%" title="4 Artikel verschlagwortet mit EYP">
        EYP    </a>
                <a href="/online/goethes-faust/tag/Finnland" style="font-size:97%" title="4 Artikel verschlagwortet mit Finnland">
        Finnland    </a>
                <a href="/online/goethes-faust/tag/Goethe" style="font-size:124%" title="9 Artikel verschlagwortet mit Goethe">
        Goethe    </a>
                <a href="/online/goethes-faust/tag/GoetheGymnasium" style="font-size:200%" title="23 Artikel verschlagwortet mit GoetheGymnasium">
        GoetheGymnasium    </a>
                <a href="/online/goethes-faust/tag/GoetheGymnasium Kassel" style="font-size:162%" title="16 Artikel verschlagwortet mit GoetheGymnasium Kassel">
        GoetheGymnasium Kassel    </a>
                <a href="/online/goethes-faust/tag/Interview" style="font-size:119%" title="8 Artikel verschlagwortet mit Interview">
        Interview    </a>
                <a href="/online/goethes-faust/tag/Junge Presse" style="font-size:97%" title="4 Artikel verschlagwortet mit Junge Presse">
        Junge Presse    </a>
                <a href="/online/goethes-faust/tag/Kassel" style="font-size:173%" title="18 Artikel verschlagwortet mit Kassel">
        Kassel    </a>
                <a href="/online/goethes-faust/tag/Live Redaktion" style="font-size:97%" title="4 Artikel verschlagwortet mit Live Redaktion">
        Live Redaktion    </a>
                <a href="/online/goethes-faust/tag/Sport" style="font-size:108%" title="6 Artikel verschlagwortet mit Sport">
        Sport    </a>
                <a href="/online/goethes-faust/tag/Umlauf" style="font-size:119%" title="8 Artikel verschlagwortet mit Umlauf">
        Umlauf    </a>
                <a href="/online/goethes-faust/tag/Wettbewerb" style="font-size:102%" title="5 Artikel verschlagwortet mit Wettbewerb">
        Wettbewerb    </a>
            <div class="clr"></div>
</div>
		</div></div><div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">Zum Archiv</h3>
						

<div class="custom"  >
	<p><a href="/archiv">reinschauen</a></p></div>
		</div></div>
            
        </div>
        </div>
            </div>
            </div>
        
    </main>
                                
                <section id="g-subfeature" class="flush">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="totop-7238-particle" class="g-content g-particle">            <div class="totop g-particle">
    <div class="g-totop">
        <a href="#" id="g-totop" rel="nofollow">
                        Zum Seitenanfang                    </a>
    </div>
</div>
            </div>
        </div>
            </div>
            </div>
        
    </section>
                                
                <footer id="g-footer">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<!--googleoff: all-->
			<style type="text/css">  
			.jb.decline.link {
				color: #37a4fc;
				padding: 0;
			}
		</style>
		<!-- Template Decline -->
		<div class="jb cookie-decline " style="display: none;">
			<p>
				Für optimalen Benutzerservice auf dieser Webseite verwenden wir Cookies.				<span class="btn btn-link jb decline link">Cookies löschen</span>
			</p>
		</div>
				<!-- Template Default bootstrap -->
		<div class="jb cookie bottom white blue ">
		    
			<!-- BG color -->
			<div class="jb cookie-bg white"></div>
		    
			<h2> </h2>
		     
			<p>Wir verwenden Cookies, um Dir eine möglichst gute Nutzererfahrung auf dieser Webseite zu garantieren. Durch das Besuchen der Webseite erklärst Du Dich damit einverstanden.							</p>
		    
			<div class="btn jb accept blue">Ok</div>
		    
		</div>
		
			
		<!--googleon: all-->
	<script type="text/javascript">
	    jQuery(document).ready(function () { 
	    	var url = 'https://umlauf.de/';
			
			function setCookie(c_name,value,exdays,domain)
			{
				if (domain) {domain = '; domain=' + domain}
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/" + domain;

				document.cookie=c_name + "=" + c_value;
			}
			
			function readCookie(name) {
				var nameEQ = name + "=";
				var jb = document.cookie.split(';');
				for(var i=0;i < jb.length;i++) {
					var c = jb[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}
		    
			var $jb_cookie = jQuery('.jb.cookie');
			var $jb_infoaccept = jQuery('.jb.accept');
			var jbcookies = readCookie('jbcookies');
			if(!(jbcookies == "yes")){
				$jb_cookie.delay(1000).slideDown('fast'); 
				$jb_infoaccept.click(function(){
					setCookie("jbcookies","yes",90,"");
					$jb_cookie.slideUp('slow');
					jQuery('.jb.cookie-decline').fadeIn('slow', function() {});

									});
			}

			jQuery('.jb.decline').click(function(){
				setCookie("jbcookies","",0,"");
									window.location.reload();
							});
	    });
	</script>

		</div></div><div class="platform-content"><div class="moduletable ">
						<ul class="nav menu mod-list">
<li class="item-150"><a href="/impressum" >Impressum</a></li><li class="item-509"><a href="/datenschutz" >Datenschutz</a></li></ul>
		</div></div><div class="platform-content"><div class="moduletable ">
						<ul class="nav menuFooterLeft mod-list">
<li class="item-160"><a href="/kontakt" >Kontakt</a></li></ul>
		</div></div><div class="platform-content"><div class="moduletable ">
						<ul class="nav menuFooterRight mod-list">
<li class="item-151"><a href="http://www.goethegymnasium-kassel.de/" target="_blank" rel="noopener noreferrer">Schulhomepage</a></li><li class="item-152"><a href="http://www.facebook.com/pages/Sch%C3%BClervertretung-SV-des-Goethe-Gymnasiums-Kassel/148971131793715?ref=ts" target="_blank" rel="noopener noreferrer">Schülervertretung</a></li><li class="item-153"><a href="http://www.feedback-goethe.de/" target="_blank" rel="noopener noreferrer">Feedback - Goethe-Gymnasium</a></li><li class="item-157"><a href="http://www.vpl.feedback-goethe.de/" target="_blank" rel="noopener noreferrer">Online-Vertretungsplan</a></li></ul>
		</div></div>
            
        </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="copyright-6875-particle" class="g-content g-particle">            &copy;
        2021
    Goethe-Gymnasium Kassel
            </div>
        </div>
            </div>
            </div>
        
    </footer>
            
                        

        </div>
                    

                        <script type="text/javascript" src="/media/gantry5/assets/js/main.js"></script>
    

    

        
    </body>
</html>
